permissions by Trigger.io

Currently displaying version

Versions

Version Changelog
v2.0
  • Fixed: iOS app store rejections caused by unused permission API's
v1.1
  • Updated geolocation permission request for iOS 11
v1.0
  • Important: Minimum platform version to use this module is v2.4.1