pushwoosh_geozones by Pushwoosh

You are currently viewing a version of this module which is not the current active version.
Currently displaying version

This module enables Pushwoosh Geozones feature

Warning Only use 3rd party modules from people you trust.

Changes in this version:

Fixed

  • android build issue related to firebase libraries version

Supported platforms: android, ios

Latest versions

Version Changelog
v3.8.0

Updated

  • update iOS SDK to 5.21.0
  • update Android SDK to 5.21.4
v3.6.0

Fixed

  • android build issue related to firebase libraries version
v3.5.0

Fixed

  • Zip Path Traversal Vulnerability

Updated

  • Android SDK version updated to 5.14.3
  • iOS SDK version updated to 5.13.1
View all versions